What happened to the Messenger Plus! forums on msghelp.net?
Shoutbox » MsgHelp Archive » Messenger Plus! for Live Messenger » WLM Plus! Bug Reports » Scripts section not working

Scripts section not working
Author: Message:
ThompyNL
New Member
*

Avatar
That's my life

Posts: 4
23 / Male / Flag
Joined: Apr 2012
O.P. RE: RE: Scripts section not working
quote:
Originally posted by matty

When you enable script debugging a window pops up that will debug the scripts. We need to know what errors you are actually receiving from the scripts.

i get the same error just like this one. even with debugging. i even don't see a list of imported scripts.
[Image: az9os.png]
04-04-2012 02:48 PM
Profile E-Mail PM Find Quote Report
« Next Oldest Return to Top Next Newest »

Messages In This Thread
Scripts section not working - by ThompyNL on 04-03-2012 at 03:55 PM
RE: Scripts section not working - by matty on 04-03-2012 at 04:42 PM
RE: Scripts section not working - by ThompyNL on 04-03-2012 at 05:06 PM
RE: Scripts section not working - by matty on 04-03-2012 at 10:34 PM
RE: Scripts section not working - by ThompyNL on 04-04-2012 at 01:12 PM
RE: Scripts section not working - by matty on 04-04-2012 at 02:34 PM
RE: RE: Scripts section not working - by ThompyNL on 04-04-2012 at 02:48 PM
RE: Scripts section not working - by Spunky on 04-04-2012 at 03:32 PM


Threaded Mode | Linear Mode
View a Printable Version
Send this Thread to a Friend
Subscribe | Add to Favorites
Rate This Thread:

Forum Jump:

Forum Rules:
You cannot post new threads
You cannot post replies
You cannot post attachments
You can edit your posts
HTML is Off
myCode is On
Smilies are On
[img] Code is On