What happened to the Messenger Plus! forums on msghelp.net?
Shoutbox » MsgHelp Archive » Messenger Plus! for Live Messenger » WLM Plus! Bug Reports » Sounds, colors, commands not working? please read!

Pages: (3): « First « 1 [ 2 ] 3 » Last »
Sounds, colors, commands not working? please read!
Author: Message:
Scorpys
New Member
*


Posts: 6
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
a new version of clean messenger is out :)
this version work with msgplus live :)
06-28-2006 03:24 AM
Profile E-Mail PM Find Quote Report
Chausi
New Member
*

Avatar

Posts: 2
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
Hello, I am german and so mine is not too good in english, is sorry me very much. I have problem with functions for single contacts in my list. If I am of use with "Purzel" (as example) everything are freely eligible functionally. With my boyfriend, however, not. Also if he is not invisible! What does this lie with? With all others function extras. But not with "tiger". :( Thank you for the help and is sorry me if I have landed now in wrong thema. :$

[Image: live.jpg]
06-28-2006 07:47 PM
Profile E-Mail PM Find Quote Report
Menthix
forum admin
*******

Avatar

Posts: 5534
Reputation: 102
35 / Male / Flag
Joined: Mar 2002
RE: Sounds, colors, commands not working? please read!
There was a person on the Dutch forum who reported the same problem as Chausi. Like the screens show, the problem is all Plus! options being disabled in that menu except from "copy emailaddress". But now they strange part:
- It only happens on a few contacts
- When you login with another account it doesn't happen at all
- The contacts on which it doesn't work don't ssem to have any weird characters in their name or anything
Finish the problem
Menthix.net | Contact Me
06-28-2006 08:52 PM
Profile E-Mail PM Web Find Quote Report
Chausi
New Member
*

Avatar

Posts: 2
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
Hello! However, I do not know why I have simply put on sometimes a new account and have imported my friends. Also did not go again. So I have extinguished "tiger" and have asked for anew. Now it does not go and with some other now any more. Solution: Extinguishing and new inquiry put. Nevertheless, thank you for your great help!
06-29-2006 12:08 PM
Profile E-Mail PM Find Quote Report
superm4n
New Member
*


Posts: 2
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
thx Patchou , workin fine now!! for me it was the smileys...
06-30-2006 12:57 AM
Profile E-Mail PM Find Quote Report
Innit360
New Member
*


Posts: 1
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
It still won't work 4 me i tried unistalling WLM and deleting the folder then re install ing WLM and reinstalling MSG Plus Live But it still don't work.
06-30-2006 06:26 PM
Profile E-Mail PM Find Quote Report
Dizsi
New Member
*


Posts: 3
Joined: Jun 2006
RE: Sounds, colors, commands not working? please read!
Hy!
I've only one question:if I delete this MSN Messenger directory my personal settings won't be deleted?So there will be all of my sets after I try this solution?
Thx the answer.
(sorry my bad english,but I learning it just...)
07-01-2006 04:35 PM
Profile E-Mail PM Find Quote Report
hosey
Junior Member
**

Avatar
thanx NanaFreak for ma sig and av

Posts: 66
Reputation: -3
26 / Male / –
Joined: Dec 2005
RE: Sounds, colors, commands not working? please read!
yea i have had this same problem also!! i hope it after!!
07-04-2006 09:42 AM
Profile E-Mail PM Find Quote Report
ThePrincess
New Member
*


Posts: 2
Joined: Jul 2006
RE: Sounds, colors, commands not working? please read!
commands don't work with the caracter "!" if I use an emoticon with it (ex: (!N) ) to make to command works fine i have to delete my emoticon for this caracter.

then,i set the preferences to save all my conversation in text format as usual,but it doesn't do it!!!!

too many problems....never had some with messenger plus....

probably it was too early to pubblicate a version of the patch for windows live messenger.....
what's that i have to unistall,to cancel some,to reinstall.... o_O

the patch can do 2 things: or it work good or it doesn't!
and in this case it's the second one. sorry.

i always been in love with messenger plus,and i didn't wanted to install the wlm until i saw there was a version of the patch for the new messenger,but you must admit this time it doesn't work. =(
07-14-2006 11:12 PM
Profile E-Mail PM Find Quote Report
Nitemistress
Full Member
***

Do your parents know you read this?

Posts: 150
61 / Female / –
Joined: Feb 2003
RE: Sounds, colors, commands not working? please read!
Ok, have read through here and the FAQ's, so far haven't seen anything that looks similiar soooo........

I'm wondering: am I missing the how or does the 'how' not exist to format your personalised away msgs? That particular part of the feature was one thing I liked..was able to stress certain points to the people I was leaving them for however am unable to do that now. I am running the latest versions of WLM and MPL..have uninstalled/deleted folders/reinstalled more times than I care to say. The format of personalised msgs is not the only reason for the UN/REinstalling though. The thing is, regardless of what I try they come up with the OLD format colour, no bolds, nada. (Don't even get me started on WLM 'now you see them, now you don't' shared folders LOL ) Any thoughts or suggestions on the personalised though would be great and thanks in advance!
07-16-2006 01:54 AM
Profile E-Mail PM Find Quote Report
Pages: (3): « First « 1 [ 2 ] 3 » Last »
« Next Oldest Return to Top Next Newest »


Threaded Mode | Linear Mode
View a Printable Version
Send this Thread to a Friend
Subscribe | Add to Favorites
Rate This Thread:

Forum Jump:

Forum Rules:
You cannot post new threads
You cannot post replies
You cannot post attachments
You can edit your posts
HTML is Off
myCode is On
Smilies are On
[img] Code is On